Arquivado em: 1 OMSI - 0 Dúvidas só aqui • 20/07/2018 @ 0:52

Galera Eu Baixei o OMSI Na Versão 2.0.004 Dai Eu Fui Atualizar Ele Para a Versão 2..2.017 e Quando eu Fui Tentar Abrir Ele, Ele Não Abre Mais Eu Apertei Varias Vezes Pra Abrir e Até Agr Nd Quando Eu Baixei a 2.0.004 Abria Normalmente Agr q Eu Atualizei Para 2.2.017 Ele Não Abre Mais Alguém Me Ajuda Por Favor a Resolver Isso Já Tentei Reinstalar e Não Adianta Alguém me Ajuda a Resolver!!!

Post feito por

Postar um comentário ou resposta

Você deve estar logado para poder comentar. Se não tiver cadastro no site, você pode comentar usando o Facebook. Caso queira se cadastrar para postar mods, skins, tutoriais... Clique aqui e siga o processo. É grátis ;)

Últimas dúvidas (ajude se puder)
Últimos pedidos
Posts recentes