TODA HORA O SERVIDOR MYSQL DO SITE ESTA SAINDO DO AR, INFELIZMENTE AINDA NÃO TEMOS UMA SOLUÇÃO EFETIVA. TENTE USAR O CACHE DO GOOGLE PARA ACESSAR O SITE MOMENTANEAMENTE. OS NOSSOS MODS DO PROTON BUS SERÃO POSTADOS EM BUSMODS.COM, SEM USAR NADA DE WORPDRESS.


Arquivado em: 0 Chat/Geral/Off topic • 24/05/2020 @ 12:34

BAIXEI O OMSI 1 PQ MEU PC E FRACO EU BAIXEI A VERSAO 1.0 E ATUALIZEI PRA 1.1 MAIS QUANDO COLOCO UM ONIBUS PARA ELE APARCE UM ERRO NO SCRIPT ME AJUDEM PFV MEU ONIBUS E UM CIFERAL PADRON CIDADE OF 1721




Post feito por

4 comentários to “AJUUUUDDDAAAA”

  1. SeniorTop disse:

    LEMBRANDO QUE JA TENTEI INSTALAR A VERSAO 1.04 E DAR ERRO: FALHA CATASTROFICA

Postar um comentário ou resposta

Você deve estar logado para poder comentar. Se não tiver cadastro no site, você pode comentar usando o Facebook. Caso queira se cadastrar para postar mods, skins, tutoriais... Clique aqui e siga o processo. É grátis ;)

Posts recentes